aglc - Source Download and Usage

 

Download aglc.sl.

ISIS is required and is available from http://space.mit.edu/cxc/isis

Using aglc in ISIS

   isis> evalfile( "aglc.sl" ) ;
or
   isis> .load aglc.sl
or
   isis> require( "aglc" ) ;

Modules

Other modules and packages can be found here.

This page was last updated Aug 10, 2010 by David P. Huenemoerder. To comment on it or the material presented here, send email to dph@space.mit.edu.
Valid HTML 4.01! Made with JED. Viewable With Any Browser.